GlotPress

Translation of Qubely Pro: Portuguese (Portugal)

Filter ↓ Sort ↓ All  Untranslated (random)
Prio Original string Translation
Thanks for using Qubely Pro You have to log in to add a translation. Details

Thanks for using Qubely Pro

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • classes/Installer.php:36
  • classes/Installer.php:55
  • build/qubely/classes/Installer.php:36
  • build/qubely/classes/Installer.php:55
Priority of the original:
normal
More links:
or Cancel
Valid license required You have to log in to add a translation. Details

Valid license required

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • classes/Updater.php:175
  • build/qubely/classes/Updater.php:170
Priority of the original:
normal
More links:
or Cancel
Themeum You have to log in to add a translation. Details

Themeum

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Author of the plugin
Priority of the original:
normal
More links:
or Cancel
support You have to log in to add a translation. Details

support

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • classes/Updater.php:197
Priority of the original:
normal
More links:
or Cancel
Get License Key You have to log in to add a translation. Details

Get License Key

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • classes/Updater.php:193
  • build/qubely/classes/Updater.php:189
Priority of the original:
normal
More links:
or Cancel
https://www.themeum.com/product/qubely/ You have to log in to add a translation. Details

https://www.themeum.com/product/qubely/

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Plugin URI of the plugin
Priority of the original:
normal
More links:
or Cancel
Without setting up Qubely licence automatic update will not work, %s Please check %s You have to log in to add a translation. Details

Without setting up Qubely licence automatic update will not work, %s Please check %s

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • classes/Updater.php:322
  • build/qubely/classes/Updater.php:312
Priority of the original:
normal
More links:
or Cancel
Enter License Key You have to log in to add a translation. Details

Enter License Key

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • classes/Updater.php:200
  • build/qubely/classes/Updater.php:196
Priority of the original:
normal
More links:
or Cancel
Your license is not connected You have to log in to add a translation. Details

Your license is not connected

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • classes/Updater.php:173
  • build/qubely/classes/Updater.php:168
Priority of the original:
normal
More links:
or Cancel
Power Up Your Plugin You have to log in to add a translation. Details

Power Up Your Plugin

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • classes/Updater.php:191
  • build/qubely/classes/Updater.php:187
Priority of the original:
normal
More links:
or Cancel
Read More You have to log in to add a translation. Details

Read More

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • core/blocks/postcarousel.php:1281
Priority of the original:
normal
More links:
or Cancel
Your license is connected with You have to log in to add a translation. Details

Your license is connected with

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • classes/Updater.php:159
  • build/qubely/classes/Updater.php:154
Priority of the original:
normal
More links:
or Cancel
License Valid Until You have to log in to add a translation. Details

License Valid Until

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • classes/Updater.php:163
  • build/qubely/classes/Updater.php:158
Priority of the original:
normal
More links:
or Cancel
A valid license is required to unlock available features You have to log in to add a translation. Details

A valid license is required to unlock available features

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • classes/Updater.php:179
  • build/qubely/classes/Updater.php:175
Priority of the original:
normal
More links:
or Cancel
This plugins is a pro version of Qubely regular version You have to log in to add a translation. Details

This plugins is a pro version of Qubely regular version

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
Description of the plugin
Priority of the original:
normal
More links:
or Cancel
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as